ABISMO

Campanha de Dungeons&Dragons
 
InícioPortalCalendárioFAQBuscarMembrosGruposRegistrar-seConectar-se

Compartilhe | 
 

 Problema com a assinatura no fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Thormuld Horn

avatar

Número de Mensagens : 218
Pontos : 107
Data de inscrição : 16/05/2008
Idade : 42
Localização : a Vastidão

MensagemAssunto: Problema com a assinatura no fórum   Sex Maio 23, 2008 12:15 pm

Pqraios não consigo adicionar minha imagem à minha assinatura. O código está correto, ó:



Ela até aparece na pré-visualização, mas nada de visualizar, na prática. Question

E sim, eu já fui em preferência, e marquei pra sempre anexar minha assinatura.

Help.

P.S.: só postei aqui no Sugestões, por não achar lugar melhor pra dúvidas técnicas do uso do fórum.

*************************************************************

P.P.S.: estranho, aqui ela aparece. Hmmmm, será que a sig não é retroativa, ou seja, ela não se aplica aos meus posts anteriores? Moderador?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Mirallatos
Admin
avatar

Número de Mensagens : 437
Pontos : 223
Data de inscrição : 27/03/2008
Idade : 33
Localização : Profundezas da Colina dos Corvos

MensagemAssunto: Re: Problema com a assinatura no fórum   Ter Maio 27, 2008 10:37 am

Eu vejo tua assinatura parceiro, ela ainda está com problema?
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://abismorpg.blogspot.com
Thormuld Horn

avatar

Número de Mensagens : 218
Pontos : 107
Data de inscrição : 16/05/2008
Idade : 42
Localização : a Vastidão

MensagemAssunto: Re: Problema com a assinatura no fórum   Ter Maio 27, 2008 1:06 pm

Não, ela está aparecendo normal nos posts novos que faço.

É que geralmente, quando vc troca a assinatura, ela atualiza os posts antigos. Parece que aqui não.... Mas no problem. Tá tudo beleza pra mim.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: Problema com a assinatura no fórum   

Voltar ao Topo Ir em baixo
 
Problema com a assinatura no fórum
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Como criar e personalizar uma imagem para assinatura??
» PROBLEMA COM O S925 HD, COM MSG CHIP SET NOT DETECTED (RESOLVIDO)
» resolver problema de falta de sinal nos 2 tuners do thunder
» PROBLEMA NO SEVIDOR
» Problemas com as Imagens (TinyPIC)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ABISMO  :: Geral :: Sugestões-
Ir para: